Message:Nsg-linux-2.1.0/updConclDowngrade

Материал из nsg
Перейти к: навигация, поиск

Рекомендуется откат на предыдущую версию %s. Вероятно, в вашей текущей версии %s были выявлены какие-либо проблемы. Подробную информацию см. на сайте NSG.[править]