Message:Nsg-linux-2.1.0/updConclRequired

Материал из nsg
Перейти к: навигация, поиск

Настоятельно рекомендуется обновление на крайнюю стабильную версию %s. Новое ПО более надёжно и безопасно, а также предлагает новые функциональные возможности. Подробную информацию см. на сайте NSG.[править]