Message:Nsg-linux-2.1.0/updConclDowngrade

Материал из nsg
Версия от 15:14, 6 марта 2015; 84.253.109.134 (обсуждение)

(разн.) ← Предыдущая | Текущая версия (разн.) | Следующая → (разн.)
Перейти к: навигация, поиск

Рекомендуется откат на предыдущую версию %s. Вероятно, в вашей текущей версии %s были выявлены какие-либо проблемы. Подробную информацию см. на сайте NSG.[править]