Message:Nsg-linux-2.1.0/updConclRequired

Материал из nsg
Версия от 15:15, 6 марта 2015; 84.253.109.134 (обсуждение)

(разн.) ← Предыдущая | Текущая версия (разн.) | Следующая → (разн.)
Перейти к: навигация, поиск

Настоятельно рекомендуется обновление на крайнюю стабильную версию %s. Новое ПО более надёжно и безопасно, а также предлагает новые функциональные возможности. Подробную информацию см. на сайте NSG.[править]